• Willkommen im Geoclub - dem größten deutschsprachigen Geocaching-Forum. Registriere dich kostenlos, um alle Inhalte zu sehen und neue Beiträge zu erstellen.

Travelbug nicht im Inventar

Breeder

Geonewbie
Hallo, ich habe ein Problem.

Ich habe heute meinen zweiten Travelbug mitgenommen und weitertransportiert.
Heute am Nachmittag wollte ich den Bug als abgelegt kennzeichnen, er ist aber nicht in meinem Inventar gelistet.
Angezeigt als "retrieved" von mir aus dem richtigen Cache wird er, aber nicht im Inventar gelistet, so dass ich ihn auch nicht als abgelegt kennzeichnen kann.
Bei meinem ersten Bug (vor ca. 3 Wochen) hat alles wunderbar funktioniert.

Jetzt liegt das arme Ding an seinem neuen Platz, aber eben nicht offiziell!

Wer kann mir helfen?
 
OP
B

Breeder

Geonewbie
Ja gerne, hier:

http://www.geocaching.com/track/details.aspx?guid=62c6cc66-5562-4db6-b11c-ec122d1a7b31

Vielen Dank für die schnelle Hilfe!
 

baer

Geowizard
Der TB wird als in einer "unknown location" befindlich gelistet. Hast Du ihn eventuell versehentlich als "missing" markiert?

Wenn Du die TB-Nummer noch hast, kannst Du ihn noch mal grabben und dann halt sauber ablegen.
 
OP
B

Breeder

Geonewbie
Danke baer, so hat es jetzt funktioniert. Aber sollte das nicht automatisch gehen. Ich habe ihn sicher nicht als "missing" markiert.
Naja - egal, Hauptsache, der Kleine kann jetzt weiterreisen!
 

slowfox

Geowizard
Als "missing" markieren kann nur der TB-Owner und der jeweilige Cache-Owner. Breeder wäre das also gar nicht möglich gewesen.
So etwas wie oben beschrieben kommt immer wieder mal vor. Wenn es nicht so einfach zu lösen ist wie in diesem Fall, muss man schon GS anschreiben.
 

arbor95

Geoguru
hatte auch gerade 3 Reisende, dei eigentlich in meinem Inventar sein sollte, aber in "unknown location" waren. Da habe ich sie kurzerhand aus dieser wieder herausgenommen und in neuem Cache abgelegt.
 
Oben